<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" xml:lang="en">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>On Secondary Source Infuence in the JST – By Common Consent, a Mormon Blog</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Feed" href="https://bycommonconsent.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; Comments Feed" href="https://bycommonconsent.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="By Common Consent, a Mormon Blog &raquo; On Secondary Source Infuence in the&nbsp;JST Comments Feed" href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyd0dtSAyEMBuAXMqRoW3vj+CywZDAVWIYE6769bK2HC6c6XgEhX5jhx1OFaS5KRVGfKJNgbZS5Z8xcOI9VdElkJpEb/NZcU49cBGMfR08tjptG+GI3Zmss+s4poE/z9AyJfXNt+fOgsxI8kla3crfMXSE2Dv8d0ZxyifILn+YLuzU7c4eBRT9r8DPNHb50o1HP1enakSmwozR+tOg1duIQSQeXjz0ovV4ndTwD3o+gROASF7ynt7rH/GD39rDbHO739vgGZkK0RQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif&#038;ver=1.0.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='googlefont-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKwkAMAD9kDIUV9SC+ZbumITbdlCal+nvXm4J4m4EZ3GYoVoNq4LTCrCtLddzkxhSOQy7Um42gMjZ4oMdTaV/cd/j7ZDJQKznE6pfAoFmWf+tCvRo3ZGzVh76n63Tp0uGc0unYpfsL/A9D1Q==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"6576503","siteName":"By Common Consent, a Mormon Blog","siteURL":"http:\/\/bycommonconsent.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/d42109871ae866c72b243e66fc338681?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/minimum","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"fbf4ad8371","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"73b080d3ee\" \/>","referer":"https:\/\/bycommonconsent.wordpress.com\/2021\/04\/16\/on-secondary-source-infuence-in-the-jst\/","canFollow":"1","feedID":"116621118","statusMessage":"","customizeLink":"https:\/\/bycommonconsent.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F","postID":"114411","shortlink":"https:\/\/wp.me\/prAQD-tLl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/bycommonconsent.wordpress.com\/114411","statsLink":"https:\/\/wordpress.com\/stats\/post\/114411\/bycommonconsent.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Minimum","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 31,843 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFysEKwjAMgOEXMitlsOFBfJY540hp0pqkuL29CvMgCJ7+w/+FR4W5iKN4SBZqMWc0mxbskh3C9+VyoYzQDPUFxIHkVn44zQ5Vy7p9Hsmc2xXtPdO9oW57Oib5i4Bp0clxx2c+xSGOfeyH8ZieetdG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bycommonconsent.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/" />
<link rel='shortlink' href='https://wp.me/prAQD-tLl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="On Secondary Source Infuence in the JST" />
<meta property="og:url" content="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/" />
<meta property="og:description" content="ON SECONDARY SOURCE INFLUENCE IN THE JST Kevin Barney &nbsp;&nbsp;&nbsp; Now that I have completed my informal blog commentary on the JST of Acts through Revelation, I feel as though I need to go b…" />
<meta property="article:published_time" content="2021-04-16T16:59:19+00:00" />
<meta property="article:modified_time" content="2021-04-16T16:59:25+00:00" />
<meta property="og:site_name" content="By Common Consent, a Mormon Blog" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=200&amp;ts=1618630896" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@ByCommonConsent" />
<meta name="twitter:site" content="@ByCommonConsent" />
<meta name="twitter:text:title" content="On Secondary Source Infuence in the&nbsp;JST" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=114" />
<link rel='openid.server' href='https://bycommonconsent.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://bycommonconsent.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://bycommonconsent.wordpress.com/osd.xml" title="By Common Consent, a Mormon Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8cdd1" />
<link rel="pingback" href="https://bycommonconsent.wordpress.com/xmlrpc.php" />
<style type="text/css">#header { background: url(https://bycommonconsent.files.wordpress.com/2013/03/bcc.png) no-repeat !important; }</style>
<style type="text/css">body { background-image: none; }</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="By Common Consent, a Mormon Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The greatest Mormon blog in the universe." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://bycommonconsent.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/d42109871ae866c72b243e66fc338681?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8cdd1; }
</style>
	<link rel="amphtml" href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/amp/"><style type="text/css" id="custom-colors-css">body { background-color: #8ECED1;}
h1, h2, h3, h4, h5, h6, h2 a, h2 a:visited, h4 a, h4 a:hover, h4 a:visited { color: #444444;}
a, a:visited { color: #347977;}
#header ul.nav li a:hover, #header ul.nav li a:active, #header ul.nav .current_page_item a, #header ul.nav .current-cat a, #header ul.nav .current-menu-item a, #header ul.menu li a:hover, #header ul.menu li a:active, #header ul.menu .current_page_item a, #header ul.menu .current-cat a, #header ul.menu .current-menu-item a { color: #347977;}
#header ul.nav li li a:hover, #header ul.nav li li a:active, #header ul.menu li li a:hover, #header ul.menu li li a:active, .widget_archive select, .s, .enews #subbox, #footer a:hover { color: #347977;}
#nav li a:hover, #nav li a:active, #nav .current_page_item a, #nav .current-cat a, #nav .current-menu-item a, #subnav li li a:hover, #subnav li li a:active, h2 a:hover, #cat { color: #347977;}
#nav li li a:hover, #nav li li a:active, #nav li.right a:hover, #subnav li a:hover, #subnav li a:active, #subnav .current_page_item a, #subnav .current-cat a, #subnav .current-menu-item a { color: #347977;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { background-color: #2B6866;}
div.gform_footer input.button:hover, .enews #subbutton:hover, .searchsubmit:hover, .widget_blog_subscription input:hover, #submit:hover { border-color: #2B6866;}
body { border-top-color: #347977;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=rAQD&#038;cscache=6&#038;csrev=185" />
		<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>
<body class="post-template-default single single-post postid-114411 single-format-standard custom-background customizer-styles-applied custom-header header-image content-sidebar-sidebar highlander-enabled highlander-light custom-colors"><div id="wrap"><div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="https://bycommonconsent.wordpress.com/" title="By Common Consent, a Mormon Blog">By Common Consent, a Mormon Blog</a></p><p id="description">The greatest Mormon blog in the universe.</p></div><div class="widget-area header-widget-area"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"></div></div></div>
</div></div></div><div id="nav"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-59623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59623"><a href="https://bycommonconsent.wordpress.com/info-contact/">About</a></li>
<li id="menu-item-59624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59624"><a href="https://bycommonconsent.wordpress.com/authors/">Authors</a></li>
<li id="menu-item-59625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59625"><a href="https://bycommonconsent.wordpress.com/features/">Features</a></li>
<li id="menu-item-59626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59626"><a title="Go to LDSBlogs.org" target="_blank" rel="noopener" href="http://www.ldsblogs.org">Archipelago</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59628"><a target="_blank" rel="noopener" href="http://tinyletter.com/BCC_Weekly_Intelligencer/">Intelligencer</a></li>
<li id="menu-item-93362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93362"><a href="https://www.bccpress.org">BCC Press</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="https://bycommonconsent.wordpress.com/" role="search" ><input type="text" value="Search this website&#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website&#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website&#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-114411 post type-post status-publish format-standard hentry category-mormon entry"><h1 class="entry-title">On Secondary Source Infuence in the&nbsp;JST</h1> 
<div class="post-info"><span class="date published time" title="2021-04-16T09:59:19-07:00">April 16, 2021</span>  by <span class="author vcard"><span class="fn"><a href="https://bycommonconsent.wordpress.com/author/klbarney/" title="Kevin Barney" rel="author">Kevin Barney</a></span></span> <span class="post-comments"><a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comments">3 Comments</a></span> </div><div class="entry-content">
<p><strong>ON SECONDARY SOURCE INFLUENCE IN THE JST</strong></p>



<p>Kevin Barney</p>



<p>&nbsp;&nbsp;&nbsp; Now that I have completed my informal blog commentary on the JST of Acts through Revelation, I feel as though I need to go back and say a few words on the topic of possible secondary source influence on the JST. I dealt with that issue to some extent in my formal article on 1 Corinthians in <em>Dialogue</em>. There I identified what struck me as four plausible secondary sources (the Clarke Commentary, Wesley’s Explanatory Notes, and the Campbell and Coverdale translations). When I did my first blog commentary (on 2 Corinthians) I didn’t bother with the two translations, as I saw no indication in 1 Corinthians that either of those was an influence on Joseph. Rather I just checked Clarke and Wesley and didn’t see any obvious influences from those sources there. Then when I did Galatians at the last minute I think I did a quick scan of Clarke only (not Wesley) and didn’t see anything. After that I decided to just put the issue up on Camilla Kimball’s proverbial shelf for another day; secondary source influence was rather tangential to what I was doing. But now that I have finished the commentary I feel the need to revisit this topic in general terms.</p>



<span id="more-114411"></span>



<p>&nbsp;&nbsp;&nbsp; 1.&nbsp;&nbsp;&nbsp; My working assumption, and I stress the word “<em>assumption</em>,” is that there is at least some secondary source influence on the JST.</p>



<p>&nbsp;&nbsp;&nbsp; 2.&nbsp;&nbsp;&nbsp; My personal bias is that, however much secondary source influence may exist in the JST, I would prefer there be more of it. The reason is that I see the use of secondary sources as a scholarly impulse. To me consulting secondary sources would be analogous to Joseph formally and academically studying Hebrew with Joshua Seixas in 1836 Kirtland. I would view such influence as a plus, not a minus.</p>



<p>&nbsp;&nbsp;&nbsp; 3.&nbsp;&nbsp;&nbsp; There seems to be a common understanding among some members of the Church that secondary source influence on the JST would be plagiarism and therefore unethical. I disagree. Years ago I taught a stake institute course on NT Greek. I asked scholarly bookseller Eisenbrauns to recommend a text, and they suggested William Mounce’s <em>Basics of Biblical Greek</em>, so that is what we used. It was a good introductory text, and Mounce is obviously an expert on the subject. He also did his own NT translation (which, if you are interested, you may find at the Bible Gateway under MOUNCE). Do I think for even a moment that Mounce didn’t frequently consult other translations to see how they resolved knotty problems? No, I do not. Did he footnote those influences? No, he did not. Do I therefore think he was engaged in plagiarism? No, I do not. The NET Bible (which was explicitly conceived as an internet-based Bible with extensive annotations) excepted, translations don’t usually provide those kinds of footnotes. To the extent Joseph consulted secondary sources in the course of preparing his translation, that consultation was minor and in my view ethical.&nbsp;</p>



<p>&nbsp;&nbsp;&nbsp; 4.&nbsp;&nbsp;&nbsp; The debate over this subject is largely represented by the work of Thomas Wayment on the one hand, who suggests that perhaps as much as five percent of the JST may have been influenced by the Clarke Commentary, and Kent Jackson on the other hand, who suggests that there is little if any influence of the Clarke Commentary on the JST. I don’t know either man personally or well, but I know them both through their writings and through some email correspondence I have had with them. I like them both and respect their work. When Bob Matthews died Kent became probably the most knowledgeable person on the planet on the JST. I share a certain connection with Kent, as we were both mentored by S. Kent Brown, a now retired professor of Ancient Scripture at BYU, although Kent Jackson was a young professor and I was an undergraduate student who worked for Professor Brown for a couple of years as his teaching assistant. Kent Jackson and I both contributed to the Kent Brown <em>Festschrift</em>. Although I have had less interaction with Thom Wayment, I have read and enjoyed many of his publications, and he is obviously a fine scholar. He has the job I dreamed of having when I was a student in BYU Classics in the early 80s. I published here on the blog a positive review of his recent LDS Study NT. Kent Jackson and Thom Wayment were long time colleagues at BYU Ancient Scripture, and Kent speaks of Thom with warmth and affection. This is not a personal matter, but a scholarly disagreement, and disagreeing about stuff is kind of what scholars do. In order to lower the temperature a little I am going to refer to both scholars familiarly by their first names, “Kent” and “Thom,” and in my mind’s eye I will envision this as a friendly conversation sitting around a table in the Cougar Eat. (References to “Thom” should be read as being inclusive of his research assistant, Haley Wilson-Lemmon.)</p>



<p>&nbsp;&nbsp;&nbsp; 5.&nbsp;&nbsp;&nbsp; Kent told me about the <em>Interpreter</em> article he was working on critiquing Thom’s work, so I knew for a long time that it was coming out before it appeared. Given my biases I describe above I quite frankly assumed that I would largely disagree with it, but when it finally came out I had to acknowledge that he did a good job of problematizing the idea that those were all slam dunk Clarke derivations. Importantly, he took the position that it would be fine for Joseph to consult and use Clarke, the only question was whether he in fact had done that, which I thought was the proper framing. I am going to go over a handful of passages as an illustration of some of the complexities involved in this issue. For those interested the link to Kent’s article follows: <a href="https://journal.interpreterfoundation.org/read-offline/38073/some-notes-on-joseph-smith-and-adam-clarke.epub">https://journal.interpreterfoundation.org/read-offline/38073/some-notes-on-joseph-smith-and-adam-clarke.epub</a></p>



<p>&nbsp;&nbsp;&nbsp; 6.&nbsp;&nbsp;&nbsp; Exodus 11:9&nbsp;</p>



<p>KJV: Pharaoh <strong>shall</strong> not hearken unto you&nbsp;</p>



<p>JST: Pharaoh <strong>will</strong> not hearken unto you.&nbsp;</p>



<p>The Clarke commentary right out of the gate addresses this issue:&nbsp;</p>



<p>“Though shall and will are both reputed signs of the future tense, and by many indiscriminately used, yet they make a most essential difference in composition in a variety of cases. For instance, if we translate <em>lo yishma</em> Pharaoh Shall not hearken, as in our text, the word shall strongly intimate that it was impossible for Pharaoh to hearken, and that God had placed him under that impossibility: but if we translate as we should do, Pharaoh Will not hearken, it alters the case most essentially, and agrees with the many passages in the preceding chapters, where he is said to have hardened his own heart; as this proves that he, without any impulsive necessity, obstinately refused to attend to what Moses said or threatened; and that God took the advantage of this obstinacy to work another miracle, and thus multiply his wonders in the land.”&nbsp;&nbsp;</p>



<p>Now, if I were doing the research and saw that, I would think to myself “Slam Dunk!” But Kent uses his knowledge of the JST manuscripts to point out that the JST at least five times previously in the translation dictation sequence had already changed “shall” to “will,” and none of these was suggested by Clarke. So does this represent a Clarke influence or a JST tendency? It would seem to be the latter.</p>



<p>There is, however, a more specific answer to this question, which I just figured out a couple of nights ago. Thom gets partial credit, because the reason Clarke gives for the change from “shall” to “will” is <em>exactly</em> the reason that Joseph makes the change in this verse. But in the end Kent is still correct that Clarke is not the <em>source</em> for this change. Rather, Joseph made the change based on his independent knowledge of the KJV.</p>



<p>We cannot look at this question in isolation; rather, we must consider it in the context of the Exodus passages that talk about Pharaoh’s heart being hardened. There are ten passages that have the Lord hardening Pharaoh’s heart (4:21; 7:3; 9:12; 10:1, 20, 27; 11:10; 14:4, 8, 17). But there are also ten other passages that have Pharaoh hardening his own heart, which frankly I had not previously been aware of (7:13, 14, 22; 8:15, 19, 32; 9:7, 34, 35; 13:15). I always viewed the change from the Lord hardening Pharaoh’s heart to Pharaoh hardening his own heart as a common- sense change based on the injustice of punishing Pharaoh for something the Lord did and he had no control over. If you do a google search, you’ll see lots of people raising this same issue of seeming unfairness even today. The existence of passages explicitly saying Pharaoh hardened his own heart, however, raises the possibility that the JST revisions of the Lord hardening passages was an assimilation to those Pharaoh himself hardening passages.</p>



<p>The JST does not alter any of the Pharaoh hardening his own heart passages, because those passages would not be considered problematic. The JST also does not alter (as to shall v. will) most of the Lord hardened Pharaoh’s heart passages either, because most of them are framed in the past tense and this specific issue only arises where the modal verbs will and shall are used to create a future tense.&nbsp;</p>



<p>Most of the other passages Kent mentions are not really relevant to this specific issue. The key passage, which Kent does address, is Exodus 4:21:</p>



<p>“And the&nbsp;Lord&nbsp;said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: <s>but</s> <strong>and</strong> I will <strong>prosper thee; but Pharaoh will</strong> harden his heart, that he <s>shall</s> <strong>will</strong> not let the people go.”</p>



<p>This is the first of the Exodus “hardening the heart” passages. Note that the JST makes the same change as in 11:9, from shall&#8212;&gt; will. I believe he is making that change for <em>exactly</em> the reason Clarke articulates at 11:9. So I would give Thom partial credit here. But the Clarke commentary was <em>not</em> the source for these JST revisions. We know this because the JST manuscript was sequential, the JST makes this shall&#8212;&gt; will change in the context of the hardening the heart passages first in 4:21, but Clarke does not mention this issue in 4:21, but only later in 11:9. Now it’s true that in 4:21 Clarke quotes the text as “But I <em>will</em> harden his heart,” (emphasis added) here without comment changing KJV “shall” to “will,” but his lengthy note at this point does not explain the rationale for “will” here; that will only be explained later at 11:9.</p>



<p>&nbsp;&nbsp;&nbsp; So the way I see it what Clarke explains at 11:9 is exactly the reason that Joseph made the change, having to do with the proper use of shall and will in KJV idiom. But Clarke is not the source for that change, because the JST made the same change previously at 4:21, where Clarke uses “will” in introducing the text but without further explanation there.</p>



<p>If the impetus for this change didn’t come from Clarke, where did it come from? I suspect Joseph either absorbed it from his extensive reading of the KJV or perhaps learned it formally at school. <em>A Short Introduction to English Grammar</em> articulates the basic principle:</p>



<p>“<em>Will</em>, in the first Person singular and plural, promises or threatens; in the second or third person, only foretells; <em>shall</em>, on the contrary, in the first Person, simply foretells; in the second and third Persons, promises, commands, or threatens.” (The text goes on to state that the reverse is true for interrogative sentences.)</p>



<p>To be honest, I don’t recall learning this distinction in school. But in my first job as a practicing lawyer, the senior partner and mentor to me was a brilliant guy (for the lawyers out there he had been on the University of Chicago Law Review), and had majored in English with minors in Latin and Greek (and he was in fact Greek himself). And he was a real stickler about this distinction and would always mark it with a red pen if we got it wrong. The old idea was that Joseph had barely a third-grade education, if that, but newer research suggests he had maybe a Jethro Bodine-like seventh grade education. So maybe this is a distinction Joseph had learned in school and applied that knowledge to the translation project. That of course is total speculation, but in any event, even though Clarke correctly described the principle, this change does not seem to have come from Clarke.</p>



<p>&nbsp;&nbsp;&nbsp; 7. &nbsp;&nbsp;&nbsp; Isaiah 34:7&nbsp;</p>



<p>KJV: the <strong>unicorns</strong> shall come down&nbsp;</p>



<p>JST: the <strong><em>re-em</em></strong> shall come down&nbsp;</p>



<p>Joseph of course had not yet learned Hebrew, and this is Hebrew, so I figured Kent would have no choice but to accept this as secondary source influence. And it turns out he does—just not from Clarke. Clarke gives the singular Hebrew word as <em>reem</em>. Since Joseph hadn’t studied Hebrew yet, he would have taken that as a single syllable word pronounced with a single long e sound like English “ream.” But in Hebrew there is an <em>aleph</em>, a guttural letter, in the middle, which would often be represented with an apostrophe, <em>re’em</em> (pronounced reh-AIM), in transliteration. So it was not a monosyllable but a two-syllable word (the first vowel a <em>shewa</em>, the second a <em>tsere</em>). Clarke gives no hint of this, but the hyphen in <em>re-em</em> seems to be a non-standard diacritic meant to represent the guttural letter <em>aleph </em>(or at least the fact that there are two syllables to the word). How did Joseph possibly know such a thing? That knowledge had to come from whatever secondary source Joseph got it from, but it wasn’t suggested by Clarke. As of now, the source of that transliteration is a mystery, as there are lots of examples of <em>re’em</em> from Joseph’s time period (representing the <em>aleph</em> with an apostrophe), but none that anyone has been able to yet find of <em>re-em</em> with a hyphen. Now on a personal note let me confess that I was long wrong on this subject myself. I assumed that Clarke was the source for <em>re-em</em>, but I hadn’t looked at Clarke carefully and I just never focused on the hyphen. It took me actually looking the Hebrew word up in a lexicon to grasp the significance of the hyphen. So I acknowledge that in the past I myself whiffed on this one.</p>



<p>&nbsp;&nbsp;&nbsp; 8. 1 Corinthians 15:52&nbsp;</p>



<p>KJV: in the twinkling of an eye, at the&nbsp;<strong>last</strong>&nbsp;trump&nbsp;</p>



<p>JST: in the twinkling of an eye, at the&nbsp;<strong>sound of the</strong>&nbsp;trump</p>



<p>&nbsp;&nbsp;&nbsp; I had hoped to be able to consult Thom’s contribution to <em>Producing Ancient Scripture</em> before publishing my <em>Dialogue</em> article. That book was long slated to appear in February of 2020, but the pandemic changed things and as it turned out I did not have the benefit of Thom’s chapter for my article. When it finally appeared, I was chagrined to see that I had apparently missed this example of possible Clarke influence in First Corinthians. But when Kent’s article appeared, I actually read Clarke’s commentary on this verse. And I think Kent is correct that Clarke was not suggesting that “last” should be changed to “sound of the.” As Kent writes:&nbsp;</p>



<p>“Wayment’s statement that Joseph Smith’s revision follows “a clarification first proposed by Clarke” is untrue.&nbsp;Clarke makes no proposal anywhere in this verse, and the words from Clarke that Wayment quotes have to do with a later clause in the verse that Joseph Smith did not revise. The Prophet removed the word “last,” but it is evident that Clarke did not want it removed, because he repeats it in his commentary. That Joseph Smith removed it shows that there is no relationship between his revision and Clarke.”</p>



<p>It is true that Clarke mentions “the sound of a trumpet” but that is referring to the subsequent clause “For the trumpet shall sound” and not the initial clause at issue “At the last trump.” I will quote here what Clarke writes with respect to the subsequent clause: “For the trumpet shall sound—By this the apostle confirms the substance of the tradition, there shall be the sound of a trumpet on this great day. . . .” Now, I suppose it’s possible that Joseph misread Clarke here and thought he was talking about the prior clause. I personally think the explanation I give in my article is more likely, that the insertion of “sound of the” in the first clause was an assimilation to “the trumpet shall sound” in the second clause. As I tried to make clear in my article, assimilation is a common principle of textual criticism that has been underappreciated in the JST. In my <em>Dialogue</em> article I found that over 7% of the revisions were based on assimilation, and in my blog commentary on the JST I have catalogued many additional examples of assimilation. So I think the revision is based on assimilation to the word “sound” later in the verse (or possibly to the expression “sound of the trumpet” that occurs 15 times in the KJV Old Testament). But I suppose it is possible that I am wrong about that and the revision was based on a mistaken reading of Clarke.</p>



<p>&nbsp;&nbsp;&nbsp; 9. 1 Corinthians 15:26</p>



<p>&nbsp;&nbsp;&nbsp; KJV: The last enemy <em>that</em> shall be destroyed <em>is</em> <strong>death</strong></p>



<p>&nbsp;&nbsp;&nbsp; JST: The last enemy, <strong>death</strong>, shall be destroyed</p>



<p>&nbsp;&nbsp;&nbsp; To me there are two possible ways Joseph could have come up with this change. The Clarke Commentary begins “The last enemy – Death, shall be destroyed.” Kent correctly states that Clarke did not intend that to be a revision to the word order of the sentence; the dash indicates Clarke is commenting on the opening three words of the passage, “The last enemy.” While that is certainly true, Joseph may not have fully appreciated the intended import of the dash. The other way to get there is via the italics, by removing the italicized words and reordering the remaining words to make sense. In my blog commentary one thing that became clear was the persistence of Joseph’s concern with italicized text. I see either explanation as plausible, so this will be up to the sensibilities of the reader.</p>



<p>&nbsp;&nbsp;&nbsp; 10. Romans 11:2</p>



<p>&nbsp;&nbsp;&nbsp; KJV: how he maketh <strong>intercession</strong> to God against Israel</p>



<p>&nbsp;&nbsp;&nbsp; JST: how he maketh <strong>complaint</strong> to God against Israel&nbsp;</p>



<p>&nbsp;&nbsp;&nbsp; I still remember when I first read this verse. I had a fairly common experience in that my heart sank. “How in the world am I supposed to make sense of that?” I wondered. But my almost universal experience was that once I dug into it I felt as though I could visualize what Joseph was doing and seeing, and this passage turned out the same way. The Greek word rendered “make intercession” here means to approach, appeal to or plead with an official or person in authority. Think of the Bible movies you have seen; when a delegation goes to the ruler in power, sure, they’ll start by stroking his ego and flattering him, but at some point they will get around to their real reason for coming, which is to complain and petition for better things. So I thought I had an angle for making sense of this revision. But then I found something else; the end of my commentary reads: “Interestingly for the JST revision here, the <em>UBS Greek-English Dictionary of the New Testament</em> cites as a possible meaning of the verb “to bring complaints,” citing Acts 25:24, since appeals by the people to leaders often naturally include complaints. The CEV, NIRV and NLT use ‘complained’ here and GW uses ‘complains.’” So I was pretty happy with that discovery.</p>



<p>&nbsp;&nbsp;&nbsp; Now there were a handful of times during my commentary project where I thought a JST reading was almost <em>too</em> good to be true, so I would check Clarke just in case. I remember checking substance&#8212;&gt; assurance in Hebrews 11:1 because the change seemed almost <em>too</em> good (and there was no Clarke influence there). So I looked this passage up in Clarke, and found this line: Elijah “in his addresses to God, made his complaint against Israel.” It is true that Clarke was not suggesting the verse be translated that way; this is just background information. But I did find it a tad suspicious that Joseph just happened to use that specific word that was attested in the Clarke commentary.</p>



<p>&nbsp;&nbsp;&nbsp; Kent points out that what Elijah was doing in the following verse was in fact complaining, and so the “make intercession” of this verse made no sense and was replaced by the more descriptive “maketh complaint.” I actually like that resolution better than the one I first came up with myself as described above. “Maketh intercession” to me is not adequately descriptive of the Greek text.</p>



<p>&nbsp;&nbsp;&nbsp; So, between my own reconstruction and that of Kent, you can get to “maketh complaint” without the need for Clarke. But the fact that I originally thought “complaint” was too good to be true but then saw the word in Clarke means I’m not prepared to reject that completely as a possible Clarke influence.</p>



<p>&nbsp;&nbsp;&nbsp; 11.&nbsp;&nbsp;&nbsp; Conclusion</p>



<p>&nbsp;&nbsp;&nbsp; The above is just the tip of the iceberg. My overarching sense is that many of the proposed Clarke derivations in the JST do not in fact come from Clarke. But there are other cases that are not so clear, are more ambivalent and can be argued either way. So where does that leave us?</p>



<p>&nbsp;&nbsp;&nbsp; To me Thom’s original estimate of 5% of JST revisions deriving from Clarke is clearly too high. (In fairness to him, that was explicitly a very preliminary number.) I think Kent has succeeded in arguing that many of the posited Clarke-influenced revisions do not in fact derive from Clarke. There are others, however, that are more equivocal; to extend my “slam dunk” basketball metaphor, some of these strike me as 50/50 jump balls. So 5% is I think definitely too high, but 0% is too low (for <em>re-em</em> if nothing else), and something approaching an exact percentage (even at substantially less than 5%) of Clarke influence is probably indeterminable. So how should we think about and characterize possible secondary source influence (not just limited to Clarke) in the JST?</p>



<p>&nbsp;&nbsp;&nbsp; Well, sometimes it helps that professionally I’m not an academic but an attorney. And in my area of practice we have a lot of what we call <em>de minimis</em> rules. So let’s say a City wants to build a new municipal building, and they want to finance it with tax-exempt bonds (which can only finance public or charitable purposes). For some reason they want to include a gift shop in the building, which will be leased to and operated by a private, for-profit entity. One option would be to find a different source of financing for the gift shop. But if the gift shop, which is private use unrelated to the municipal purpose of the building, costs less than 5% of the bond proceeds, you can go ahead and finance it with the tax-exempt bonds. Why? Because the Internal Revenue Code considers less than 5% unrelated private business use as <em>de minimis</em>, or in laymen’s terms “not enough to worry about.” The Latin expression <em>de minimis</em> literally means “concerning the least things”; a good English synonym would be “negligible.” That is, it’s not nothing, it exists, but it’s not enough to worry about.&nbsp;&nbsp;&nbsp; So my suggestion is that we remain open to the possibility of secondary source influence in the JST, but that for the time being at least we think of that influence as <em>de minimis</em> or negligible.</p>
<div id="jp-post-flair" class="sharedaddy sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Preach It:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/" data-text="On Secondary Source Infuence in the JST" data-via="ByCommonConsent" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/" data-layout="button_count"></div></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&#038;media=https%3A%2F%2Fsecure.gravatar.com%2Fblavatar%2Fd42109871ae866c72b243e66fc338681%3Fs%3D96&#038;description=On%20Secondary%20Source%20Infuence%20in%20the%20JST" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fbycommonconsent.wordpress.com%2F2021%2F04%2F16%2Fon-secondary-source-infuence-in-the-jst%2F&amp;title=On%20Secondary%20Source%20Infuence%20in%20the%20JST" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/"
    dc:identifier="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/"
    dc:title="On Secondary Source Infuence in the&nbsp;JST"
    trackback:ping="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/trackback/" />
</rdf:RDF>-->
</div><div class="post-meta"><span class="categories">Filed Under: <a href="https://bycommonconsent.wordpress.com/category/mormon/" rel="category tag">Mormon</a></span> </div></div><div class="navigation"><div class="pagination-previous alignleft">&laquo; <a href="https://bycommonconsent.wordpress.com/2021/04/13/going-callingless/" rel="prev">Going Callingless</a></div><div class="pagination-next alignright"></div></div><div id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1 highlander-comment" id="comment-431350">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Kevinf</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comment-431350">April 16, 2021 at 12:05 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>I am certainly no scholar of Hebrew or Greek, but I have appreciated this series. I have long held a broad definition of &#8220;translator&#8221; when it comes to Joseph Smith and the BoM and the JST. Your posts here have been enjoyable even though I have no familiarity with the original languages. Thanks for these!</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-431358">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">Aussie Mormon</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comment-431358">April 16, 2021 at 4:41 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>Thanks Kevin. I&#8217;m always a fan of reading these kinds of articles.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->

	<li class="comment byuser comment-author-splendidsun even thread-even depth-1 highlander-comment" id="comment-431363">

		
		<div class="comment-header">
			<div class="comment-author vcard">
								<cite class="fn">J. Stapley</cite> <span class="says">says:</span>		 	</div>

			<div class="comment-meta commentmetadata">
				<a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comment-431363">April 16, 2021 at 6:02 pm</a>
							</div>
		</div>

		<div class="comment-content">
			
			<p>This is a really excellent example of how scholarship works. Thanks for your hard work on the topic, and thanks to Thom and Kent.  And like you, I&#8217;m inclined to view consultation of secondary sources as a strength.</p>
		</div>

		<div class="reply">
					</div>

		</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/16/on-secondary-source-infuence-in-the-jst/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://bycommonconsent.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f93ade1604" /><input type="hidden" name="_wp_http_referer" value="/2021/04/16/on-secondary-source-infuence-in-the-jst/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbycommonconsent.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114411' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3f738fa07" /></p>
<input type="hidden" name="genseq" value="1618630896" />
<input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="sidebar" class="sidebar widget-area"><div id="featured-post-2" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Featured Post</h4>
<div class="post-114305 post type-post status-publish format-standard has-post-thumbnail hentry category-art category-featured-posts category-guest-post category-media category-mormon category-mormon-studies tag-art tag-church-history tag-culture tag-garden-of-eden tag-history tag-legacy tag-manti tag-minerva-teichert tag-mural tag-plan-of-salvation tag-preservation tag-restoration tag-sanpete entry"><a href="https://bycommonconsent.wordpress.com/2021/03/21/please-preserve-minerva-teicherts-priceless-treasure-the-manti-temple-murals/" title="Please Preserve Minerva Teichert’s Priceless Treasure—The Manti Temple&nbsp;Murals" class="alignnone"><img width="150" height="94" src="https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg?w=150" class="entry-image attachment-post" alt="" loading="lazy" itemprop="image" srcset="https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg?w=150 150w, https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg?w=300 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="114320" data-permalink="https://bycommonconsent.wordpress.com/2021/03/21/please-preserve-minerva-teicherts-priceless-treasure-the-manti-temple-murals/manti-temple-759203-wallpaper/" data-orig-file="https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg" data-orig-size="1279,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="manti-temple-759203-wallpaper" data-image-description="" data-medium-file="https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg?w=300" data-large-file="https://bycommonconsent.files.wordpress.com/2021/03/manti-temple-759203-wallpaper.jpg?w=490" /></a><h2><a href="https://bycommonconsent.wordpress.com/2021/03/21/please-preserve-minerva-teicherts-priceless-treasure-the-manti-temple-murals/" title="Please Preserve Minerva Teichert’s Priceless Treasure—The Manti Temple&nbsp;Murals">Please Preserve Minerva Teichert’s Priceless Treasure—The Manti Temple&nbsp;Murals</a></h2></div></div></div>
<div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
				<ul id="recentcomments">
											<li class="recentcomments">
							Brian on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431366">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

												<li class="recentcomments">
							Fousey on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431365">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

												<li class="recentcomments">
							J. Stapley on <a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comment-431363">On Secondary Source Infuence in the&nbsp;JST</a>						</li>

												<li class="recentcomments">
							Aussie Mormon on <a href="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/#comment-431358">On Secondary Source Infuence in the&nbsp;JST</a>						</li>

												<li class="recentcomments">
							Brian on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431356">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

												<li class="recentcomments">
							Clark on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431355">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

												<li class="recentcomments">
							Fousey on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431354">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

												<li class="recentcomments">
							Brian on <a href="https://bycommonconsent.wordpress.com/2021/04/06/you-cant-listen-to-women-if-they-arent-invited-to-speak/#comment-431351">You Can&#8217;t Listen to Women If They Aren&#8217;t Invited to&nbsp;Speak</a>						</li>

										</ul>
				</div></div>
<div id="text-358692177" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div data-shortcode="caption" id="attachment_48992" style="width: 242px" class="wp-caption aligncenter"><a href="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg"><img aria-describedby="caption-attachment-48992" src="https://bycommonconsent.files.wordpress.com/2014/03/living_christ-600x775px.jpg?w=232" alt="The Living Christ" width="232" height="300" class="size-medium wp-image-48992" /></a><p id="caption-attachment-48992" class="wp-caption-text"><a href="http://jesuschrist.lds.org/SonOfGod/eng/testimonies-of-him/articles/the-living-christ-the-testimony-of-the-apostles-of-the-church-of-jesus-christ-of-latter-day-saints">The Living Christ</a></p></div></div>
		</div></div>
<div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></h4>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/bycommonconsent" data-width="248"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/bycommonconsent"><a href="https://www.facebook.com/bycommonconsent">BCC FB</a></blockquote></div>
		</div>
		</div></div>
<div id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle"><label for="subscribe-field">Get BCC via Email</label></h4>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to follow BCC and receive new posts by email.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Email Address:					</label>

					<input
							type="text"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="6576503"/>
                    <input type="hidden" name="source" value="https://bycommonconsent.wordpress.com/2021/04/16/on-secondary-source-infuence-in-the-jst/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="73b080d3ee" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div></div>
<div id="archives-3" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://bycommonconsent.wordpress.com/2021/04/'> April 2021 </option>
	<option value='https://bycommonconsent.wordpress.com/2021/03/'> March 2021 </option>
	<option value='https://bycommonconsent.wordpress.com/2021/02/'> February 2021 </option>
	<option value='https://bycommonconsent.wordpress.com/2021/01/'> January 2021 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/12/'> December 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2011/01/'> January 2011 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/12/'> December 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/11/'> November 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/10/'> October 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/09/'> September 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/08/'> August 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/07/'> July 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/06/'> June 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/05/'> May 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/04/'> April 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/03/'> March 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/02/'> February 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2010/01/'> January 2010 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/12/'> December 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/11/'> November 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/10/'> October 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/09/'> September 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/08/'> August 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/07/'> July 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/06/'> June 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/05/'> May 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/04/'> April 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/03/'> March 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/02/'> February 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2009/01/'> January 2009 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/12/'> December 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/11/'> November 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/10/'> October 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/09/'> September 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/08/'> August 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/07/'> July 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/06/'> June 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/05/'> May 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/04/'> April 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/03/'> March 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/02/'> February 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2008/01/'> January 2008 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/12/'> December 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/11/'> November 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/10/'> October 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/09/'> September 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/08/'> August 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/07/'> July 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/06/'> June 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/05/'> May 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/04/'> April 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/03/'> March 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/02/'> February 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2007/01/'> January 2007 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/12/'> December 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/11/'> November 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/10/'> October 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/09/'> September 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/08/'> August 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/07/'> July 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/06/'> June 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/05/'> May 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/04/'> April 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/03/'> March 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/02/'> February 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2006/01/'> January 2006 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/12/'> December 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/11/'> November 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/10/'> October 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/09/'> September 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/08/'> August 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/07/'> July 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/06/'> June 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/05/'> May 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/04/'> April 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/03/'> March 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/02/'> February 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2005/01/'> January 2005 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/12/'> December 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/11/'> November 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/10/'> October 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/09/'> September 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/08/'> August 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/07/'> July 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/06/'> June 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/05/'> May 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/04/'> April 2004 </option>
	<option value='https://bycommonconsent.wordpress.com/2004/03/'> March 2004 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div>
<div id="jetpack_display_posts_widget-3" class="widget widget_jetpack_display_posts_widget"><div class="widget-wrap"><p>Cannot load blog information at this time.</p></div></div>
<div id="rss-354241871" class="widget widget_rss"><div class="widget-wrap"><h4 class="widget-title widgettitle"><a class="rsswidget" href="https://news.google.com/rss/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://news.google.com/search?pz=1&#038;cf=all&#038;hl=en-US&#038;q=mormon+OR+lds+-piss+-omninerd+-LDSapology.com+-examiner.com+-kiss+-opednews+-baseball+-mlb+-queerty+-nom&#038;cf=all&#038;gl=US&#038;ceid=US:en" title="Google News">LDS Headlines</a></h4>
<ul><li><a class='rsswidget' href='https://www.washingtonpost.com/religion/2021/04/16/mormon-sex-therapist-expulsion-lds/' title='Mormon sex therapist faces discipline and possible expulsion from the LDS Church  The Washington Post'>Mormon sex therapist faces discipline and possible expulsion from the LDS Church - The Washington Post</a></li><li><a class='rsswidget' href='https://www.sltrib.com/religion/2021/04/16/latter-day-saint-sex/' title='Latter-day Saint sex therapist could be disciplined for publicly opposing LDS doctrine and policies  Salt Lake Tribune'>Latter-day Saint sex therapist could be disciplined for publicly opposing LDS doctrine and policies - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://sltrib.com/religion/2021/04/15/latest-mormon-land-covid/' title='Latest from Mormon Land: Slowest church growth since 1857; &#039;surprise&#039; temples; and the life of Dallin Oaks  Salt Lake Tribune'>Latest from Mormon Land: Slowest church growth since 1857; &#039;surprise&#039; temples; and the life of Dallin Oaks - Salt Lake Tribune</a></li><li><a class='rsswidget' href='https://www.kpvi.com/news/regional_news/new-burley-lds-temple-will-positively-impact-members-and-community/article_ff5c8d05-729e-5f7a-94ff-ec83ec065572.html' title='New Burley LDS temple will positively impact members and community  KPVI News 6'>New Burley LDS temple will positively impact members and community - KPVI News 6</a></li><li><a class='rsswidget' href='https://www.fox13now.com/news/local-news/latter-day-saint-sex-therapist-faces-excommunication-over-controversial-views' title='Latter-day Saint sex therapist faces excommunication over views on sexuality  fox13now.com'>Latter-day Saint sex therapist faces excommunication over views on sexuality - fox13now.com</a></li></ul></div></div>
<div id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><div class="post-114411 post type-post status-publish format-standard hentry category-mormon entry"><p>ON SECONDARY SOURCE INFLUENCE IN THE JST Kevin Barney &nbsp;&nbsp;&nbsp; Now that I have completed my informal blog commentary on the JST of Acts through Revelation, I feel as though I need to go back and say a few words on the topic of possible secondary source influence on the JST. I dealt with that [&hellip;]</p>
</div></div></div>
</div></div><div id="sidebar-alt" class="sidebar widget-area"><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-wrap"><h4 class="widget-title widgettitle">By Common Tweets</h4>
<a class="twitter-timeline" data-width="260" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="10" data-lang="EN" data-partner="jetpack" href="https://twitter.com/bycommonconsent" href="https://twitter.com/bycommonconsent">My Tweets</a></div></div>
<div id="meta-3" class="widget widget_meta"><div class="widget-wrap"><h4 class="widget-title widgettitle">Meta</h4>

		<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://bycommonconsent.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://bycommonconsent.wordpress.com/feed/">Entries feed</a></li>
			<li><a href="https://bycommonconsent.wordpress.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>
		</ul>

		</div></div>
</div></div><div id="footer" class="footer"><div class="wrap"><div class="gototop"><p><a href="#wrap" rel="nofollow">Return to top of page</a></p></div><div class="creds"><p><a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a></p></div></div></div></div><!--  -->
	<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/bycommonconsent.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/bycommonconsent.wordpress.com\/wp-login.php?action=logout&_wpnonce=bfb96e80fa","homeURL":"https:\/\/bycommonconsent.wordpress.com\/","postID":"114411","gravDefault":"mystery","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/bycommonconsent.wordpress.com\/2021\/04\/16\/on-secondary-source-infuence-in-the-jst\/":114411};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
								<script type="text/javascript">
				( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2021/04/16/on-secondary-source-infuence-in-the-jst/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylj9FOwzAMRX+I1CugDR4Qn4Lc1G3dxkkUO4zPJ4hN4gFVk/ZkW/Y58oVzdj5Fo2iwKoz0yZ7yV7fqA/xZ2UJCCrmQcBWYKZKyQuDhhxKKFbRmKhPr0gnHu3gss94t8Uky2n8aqS6HOnNUWMky+g0+OHqY0NOQ0uZIBhpvpezMZlScsVDgSDscju0bN2ABQW1M65yVZtIr1IShji1jy9PG30f2I+DGKmTuqTtcYqQiO/c5qbkpIBfQBQvH+Vob9C5v/bF/7F9PL8+n9RsUcMjo'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6576503','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6576503','v':'wpcom','tz':'-7','user_id':'0','post':'114411','subd':'bycommonconsent'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1TmEtfGR3R0dtP0lmMjNEeFNPTGxIRElrJmtyZVRkZ35XQ1BbTWYrYjhaa29MNHMvX2tsdWFLeU1KbkJqemZ+Nm5bL1AwVERsPTY1b3IlcEZPWS5wblt1REJlTmVBRnhKQy5VUT1Zd0t3UVlzQSxMRGZ2SjE/dkNrQV8uXThyZmpOdS9Ka0JJTFMrK2MzPzdEdyxJbFQxeWRfbUtHeXpNVWN0c1RTSWQwQ19hR1FDclR8P3FucTNRWE83SlRfZ0JLK1JndV8rbV9KP2pXTE9pYzJoN19WcnZOVWFFOXYzbGtvT0hRflJ4JTkmRUl6TExCRlZQTl05N0JUU0VtPSZmb0s0TWtrcW8wa1hPTnNsZkwwemsmNWswL0U5X2FERFVPZnZkVGwsZXlfaw=='}]);
_stq.push([ 'clickTrackerInit', '6576503', '114411' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
